Anmeldeproblem

Ihr wollt euch anmelden, könnt aber nicht?
Das Board hat einen Bug?

Moderator: US-Team

Anmeldeproblem

Beitragvon Metzler » 06.08.2007, 17:28

Hi Leute,
hab ein Anmeldeprob., und zwar log ich mich ein. Dann wird die Seite neu geladen. Jedoch bin ich nicht eingelogt seh aber ein paar mehr Rubriken. Um eingeloggt zu sein muss ich dann ncohmal auf einloggen gehen. Aber dadurch werden mir die neuen Beiträge nicht angezeigt. Die Symbole links an der Seite sind blau. Es ist nunmal ziemlich nervig immer genau zu schauen wo was neues geschrieben wurde.

Liegt es an mir oder an der Seite das ich des machen muss??
Wenn an mir, was könnte ich denn dann dagegen tun??
Ich kam, ich sah, ich siegte.
Fands schei*e und ging wieder.
Benutzeravatar
Metzler
SuperStar
 
Beiträge: 214
Registriert: 15.06.2006, 09:02
Wohnort: Ellerstadt (Rlp)
Geschlecht: Bin mir nicht sicher

Beitragvon BlindGuard » 06.08.2007, 17:29

Lösch mal Cookies und den Cache (in FireFox STRG+F5 = Seite komplett neu laden)
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon Metzler » 06.08.2007, 17:56

Cookies sind gelöscht, wo find ich den Cache??
Also nur mit Cookies löschen ging es nicht.

Mfg. Metzler
Ich kam, ich sah, ich siegte.
Fands schei*e und ging wieder.
Benutzeravatar
Metzler
SuperStar
 
Beiträge: 214
Registriert: 15.06.2006, 09:02
Wohnort: Ellerstadt (Rlp)
Geschlecht: Bin mir nicht sicher

Beitragvon BlindGuard » 06.08.2007, 18:06

irgendwo in den Einstellungen. was benutzt du denn?

Gehst du auch über http://ultra-star.de rein? ohne www?
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon Metzler » 07.08.2007, 12:35

Ah es geht, mit ultra-star.de :)

Danke für die Hilfe :)

Mfg. Metzler
Ich kam, ich sah, ich siegte.
Fands schei*e und ging wieder.
Benutzeravatar
Metzler
SuperStar
 
Beiträge: 214
Registriert: 15.06.2006, 09:02
Wohnort: Ellerstadt (Rlp)
Geschlecht: Bin mir nicht sicher


Zurück zu Probleme bei der Anmeldung / Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast