Jetzt reichts... Wir sind umgezogen

Alles, was es Neues zum Forum gibt...

Moderator: US-Team

Beitragvon BlindGuard » 15.03.2007, 16:57

achsooo... Naja, da bringts ja auch nix, wenn ich die Seite komplett "löschen" würde. Einfach mal den Verlauf löschen (mach ich eigentlich jeden Tag)....
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon Sabu » 15.03.2007, 19:32

Oder man packt so wie ich einfach die Verknüpfung in die Lesezeichen-Symbolleiste von Firefox, dann muss man nur einmal klicken, geht also noch schneller. :wink:
"The reason people use a crucifix against vampires is that vampires are allergic to bullshit." (Richard Pryor)
Benutzeravatar
Sabu
SuperStar
 
Beiträge: 1042
Registriert: 19.09.2006, 21:13
Wohnort: Herten
Geschlecht: Männlein

Beitragvon Gabari » 15.03.2007, 21:12

Dieser blöde Mist mit den Uhrzeiten in den Beiträgen... Man weiß gar nicht mehr, welche Diskussion gerade etwas hitziger ist, man hat einfach keinen Überblick... ;(
Benutzeravatar
Gabari
Möchtegern
 
Beiträge: 72
Registriert: 13.02.2007, 03:01
Geschlecht: Bin mir nicht sicher

Beitragvon Sabu » 15.03.2007, 21:21

Einfach die Zeitzone in deinem Profil auf GMT -3 Std. stellen, dann siehst du die Uhrzeti wieder richtig. Stand hier aber auch schon irgendwo. :wink:
"The reason people use a crucifix against vampires is that vampires are allergic to bullshit." (Richard Pryor)
Benutzeravatar
Sabu
SuperStar
 
Beiträge: 1042
Registriert: 19.09.2006, 21:13
Wohnort: Herten
Geschlecht: Männlein

Beitragvon CaptainWorf » 16.03.2007, 00:19

Also mir geht es um diesen Link, den ich sonst immer benutzt habe:

http://ultra-star.byethost17.com/phpBB2 ... d=newposts

Übrigens kann ich den neuen Anbieter nicht auf der Arbeit ansurfen. Ist geblockt wegen "Sex" content :(
Benutzeravatar
CaptainWorf
SuperStar
 
Beiträge: 1102
Registriert: 29.10.2006, 20:03
Geschlecht: Männlein

Beitragvon mrauffmann » 23.03.2007, 02:58

@BlindGuard
da der speed des neuen hosters recht gut ist, dachte ich mir dass ich ihn einfach mal selbst teste.
so nun ein problem:
er zeigt immer unter dem forum, das ich schon hochgeladen habe:

"Hosted by 1gb.in - your Free WebHost in Russia"

an. was hast du dagegen gemacht, wie bekommt man das weg?!
könntest du auch vllt mir die source des forums schicken oder hochladen.
benutzer und postings müsen natürlich nicht dabei sein :P
wäre echt geil
ich mach dir schon keine konkurrenz :D
habs auch eig. nur nich vor^^
naja schon mal danke auch wenn dus nicht hochladen solltest
gruß
marcel
1613 Songs :)
237 davon mit Video
Benutzeravatar
mrauffmann
Beginner
 
Beiträge: 10
Registriert: 03.09.2006, 00:12
Geschlecht: Bin mir nicht sicher

Beitragvon BlindGuard » 23.03.2007, 03:25

Ich hab eigentlich GAR NIX gemacht. Wundert mich auch, dass ich nix von deren Werbung sehe. Im Admin-Panel sehe ich es. Hier nicht.

Guck dir doch einfach den Quellcode der Seite an. Mehr steht in den PHP-Dateien doch auch nicht drin. :?

Ich vermute mal, dass es an irgendeinem unvollständigem Tag von mir liegt, der ihn nicht die Stelle finden lässt wo er die Werbung einsetzen soll, oder so???

Habe echt keine Ahnung. Kann dir also nicht wirklich dabei behilflich sein :oops:

Ciao,
BG
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon mrauffmann » 23.03.2007, 03:45

ja....nur kann ich nicht allzuviel damit anfangen, da ich mich erst seit kurzem damit beschäftige

*g*
ich will auch so en fehler haben :lol:
gruß
marcel
1613 Songs :)
237 davon mit Video
Benutzeravatar
mrauffmann
Beginner
 
Beiträge: 10
Registriert: 03.09.2006, 00:12
Geschlecht: Bin mir nicht sicher

Beitragvon BlindGuard » 23.03.2007, 03:51

da ich mich erst seit kurzem damit beschäftige

Na dann blickst du durch den PHP-Code vom Forum auch net durch :-P

Also von der Sache her speicher einfach diese Seite und lad sie per FTP bei dir hoch. Wenn es dann auch nicht angezeigt wird, dann liegts irgendwo am html-code (den du dann nur noch auseinander nehmen musst und gucken, woran es liegt ;))

Bye,
BG
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon Gast » 24.03.2007, 17:26

15:24
Benutzeravatar
Gast
 

Beitragvon Gast » 24.03.2007, 17:26

15:25
Benutzeravatar
Gast
 

Beitragvon BlindGuard » 24.03.2007, 17:37

Uhr Test. Es ist 12:36....
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon Philio » 24.03.2007, 17:39

haha also bei mir steht das der post 12:37 uhr war :-P :-P :-P :-P :-P

hö? jetzt steht was komplett anderes
11:30 ??

ach bg bastelt mal wieder
Zuletzt geändert von Philio am 24.03.2007, 17:41, insgesamt 1-mal geändert.
Benutzeravatar
Philio
SuperStar
 
Beiträge: 537
Registriert: 01.10.2006, 20:41
Wohnort: Berlin
Geschlecht: Bin mir nicht sicher

Beitragvon BlindGuard » 24.03.2007, 17:39

Nochmal Test. 12:38
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

Beitragvon BlindGuard » 24.03.2007, 17:41

Nochmal. 12.39
Benutzeravatar
BlindGuard
Site Admin
 
Beiträge: 7980
Registriert: 09.06.2006, 11:15
Geschlecht: Männlein

VorherigeNächste

Zurück zu Foren-News

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast